cshelp

Printer Driver Help is available from the Printer Options dialog box, as context-sensitive Help.


选择您册子装订的一侧。
“页面预览图像”（右上）将改变并显示您的册子预览。
在打印册子时，您的页面被重新排序且纸张版面每面为双联印刷。这允许您从中间折叠纸张，做成册子，并使页面在正确无混乱的顺序中。


在版面上每页的周围打印边框。您仅可在每版超过一页被选择时选择（打印边框）。


勾选“超大”选项以创建支持全出血打印的自定义纸张尺寸，这将允许超大图像使用标准尺寸的标签，而不扭曲图像或在文本周围留下伪影。
使用小于您实际纸张的图形将产生白边。
Note: 确保在选择用于打印某个特定文件格式（例如Adobe PDF）的“页面尺寸”及“处理”选项时使用“实际”尺寸。


点击此按钮打开“清洁打印头”对话框。


选择以同时打印您多份文件的拷贝件。右边为图例。选择此选项可能导致多页打印任务的速度降低。


选择“颜色”以按照您应用中显示的相同颜色打印标签。选择“复合黑色”以使用CMYK打印灰度。 选择“纯黑”以仅使用K打印灰度。


输入您需要打印的份数（最大999）。您应用中的打印份数设置可能覆写驱动器中的打印份数设置。


点击此按钮以取消您的变更并返回至“常规”选项卡。


删除所选自定义纸张的尺寸。


输入用于所选自定义纸张尺寸的高度。如您输入的尺寸太小或太大，驱动器将自动调整。


点击此按钮以获得关于此次对话的帮助。


选择“英寸”以规定自定义纸张的尺寸使用英寸作为单位。


选择“毫米”以规定自定义纸张的尺寸使用毫米作为单位。


建立一个自定义纸张尺寸：

  • 为您的新自定义纸张输出一个名称。完成后，右边的按钮将变为“保存”
  • a为您的新自定义纸张选择宽度及高度
  • 点击“保存”以保存您的变更。
  • 点击“确认”以保存您的新自定义纸张并返回至“常规”选项卡

您的自定义纸张名称现在将出现在“常规”选项卡上的“尺寸”下拉表中。

改变一个自定义纸张的尺寸：

  • 点击箭头并从下拉表中选择一个自定义纸张名称
  • 根据需要改变宽度及高度。完成后，右边的按钮将变为“替换”
  • 点击“替换”以保存新的所选自定义纸张尺寸
  • 点击“确认”以保存您的变更并返回至“常规”选项卡(标签)

任何时候，点击“取消”可放弃所有您的变更并返回至“常规”选项卡（标签）


点击此按钮以保存您的变更并返回至“常规”选项卡。


勾选“过度喷涂”，通过将图像稍微超出要打印的纸张中，以支持无边界（全幅）打印。
因缩放会使图形扭曲，所以不建议对带条形码及小文本的图像使用“过度喷涂”选项。建议将图像放大后使用“超大”选项（在“自定义纸张尺寸”窗口上）。
Note: 确保在选择用于打印某个特定文件格式（例如Adobe PDF）的“页面尺寸”及“处理”选项时使用“实际”尺寸。


“页面预览图像”显示一个样本标签在目前的特定尺寸设置下的打印效果。您的设置改变时，页面预览图像也随之改变。


重新命名所选自定义纸张的尺寸。保存或重命名的尺寸出现在“常规”选项卡上的“尺寸”下拉表中。


使用更改过的数值替换已有的自定义纸张尺寸。


保存所选自定义纸张的尺寸。保存或重命名的尺寸出现在“常规”选项卡上的“尺寸”下拉表中。


输入用于所选自定义纸张尺寸的宽度。如您输入的尺寸太小或太大，驱动器将自动调整。


选择此选项以文件原尺寸比例缩放文件。
“自定义尺寸改变”确定用于在页面上放大或缩小原文件的正常尺寸比例。
正常尺寸指文件页面尺寸（查看您应用的页面尺寸设置）。
页面预览图像（右上）将改变并显示您版面的变化。


点击“自定义尺寸”以创建并更改自定义标签尺寸。
Note: 仅可创建用于本地打印机的“自定义尺寸”。


点击自定义更改或建立一个水印。
Note: 仅可建立用于本地打印机的自定义水印。


选择以在打印任务结束时进行切割。


选择此选项将使您的文件通过两次过程双面打印。第一遍过程在所有页面的一面打印，第二遍在另一面打印。第二遍打印时，重新将完成第一遍打印的纸张插入“纸盘”，然后按下打印机上闪烁的确认/继续按钮。
按照在您电脑屏幕上出现的关于如何重新插入纸张的说明。


选择以仅在首页上打印需要的水印。后续页面将不打印水印。


点击此按钮联系“Quicklabel 客户支持”。


右键点击一个控制，选择“这是什么？”，然后点击一个控制以发现更多关于其功能的信息。


确定打印图像的水平（横向交织网格）偏移量。


勾选此选框输出自定义的设置。


勾选此选框输入之前输出的自定义设置。


勾选此选框将自定义纸张尺寸纳入输入的或输出的设置。


勾选此选框将“我的打印设置”纳入输入的或输出的设置。


勾选此选框将自定义水印纳入输入的或输出的设置。


当被选择时，打印机引擎自动确定页面间的缝隙。


确定页间缝隙。


选择如果您希望覆写自动页间缝隙校准，然后确定缝隙。


选择以在向打印机发送数据前安排好整个打印任务。 这将保证打印不中断。


选择以使用打印机当前内部设置，而不是从本电脑上发送一个任务切割设置。


勾选“逐份打印”选项，使您所打印文件的每一份复印件在打印机上成为单独的一项打印任务。 此选项仅在打印多份数、逐份打印时可用。


选择以打印相对于进纸方向侧面的标签设计。 Note: 您应用中的设置可能覆写这些设置。


选择此选项进行打印头的全面清洁。花费5分钟时间，并消耗更多墨水。


选择此选项进行打印头的正常清洁。花费4分钟时间，并消耗适量墨水。


选择此选项进行打印头的快速清洁。花费90秒钟时间，并消耗少量墨水。


点击此按钮以获取此对话框的帮助。


点击此按钮返回至“服务”选项卡。


选择最优化掩膜处理。如您对打印输出中的图像不满意，请取消选择。


从列表中选择标签尺寸，包括已保存的自定义纸张尺寸。 在同一个打印任务中的所有标签尺寸必须相同。应用设置可能覆写驱动器中的设置。


主纸盒仅能支持A4纸、美国信件或美国法定规格纸张。其它纸张或不能从主纸盒送纸的厚重纸张，请使用（后部）手动送纸。


选择您想要使用的标签纸张类型。 您选择的纸张及“打印速度”设置将决定您打印标签的外观。


选择以改变标签设计以便您能在镜像中查看。


选择“英寸”以规定水平及垂直偏移量的单位为英寸。


选择“毫米”以规定水平及垂直偏移量的单位为毫米。


选择“像素”以规定水平及垂直偏移量的单位为像素。


允许快速访问打印设置组合，并支持将所有设置重置为驱动器默认设置。所有在选项卡上的设置都存储在一个文件中。
保存一个新文件：

  • 在所有选项卡中根据需要设置驱动参数（如页面方向、质量、纸源）
  • 在“我的打印设置”列表盒中输入一个名称
  • 按键将变为保存
  • 点击保存

删除一个文件：

  • 从列表中选择一个已有的文件
  • 按键将变为删除
  • 点击删除从列表中移除所选文件

选择从列表中“默认”来恢复默认设置。（“默认”选项不能被更改或删除。）
Note: 如需在Windows XP上保存打印设置，您必须拥有管理员权限。
仅能保存用于本地打印机的打印机设置。


点击此按钮从“Quicklabel”上订购打印补给。


选择此选项以在无尺寸改变的情况下打印文件。


页面预览图像显示一个样本文件在目前的打印机驱动器设置下的打印效果。您的设置改变时，页面预览图像也随之改变。


当“每版页数”设置超过1时，此下拉表选框允许您选择顺序及排版。


选择以使用打印机当前内部设置，而不是从本电脑上发送一个页面切割设置。


点击箭头并选择您想要在一个纸张版面上打印的文件页数。“页面预览图像（右上）”将改变并显示您版面的变化。


选择以打印相对于进纸方向相同的标签设计。 Note: 您应用中的设置可能覆写这些设置。


选择此选项以在多个版面上打印一个单页。
“页面预览图像”（右上）将改变并显示您海报的预览。


点击此按钮以当前打印机配置打印一个页面。


选择此选项以从“打印清单”中选择。、


点击箭头并从下拉表中选择一个纸张尺寸。
您的文件将按照所选纸张尺寸打印，而不是其原有尺寸。
此选项在您没有文件所需尺寸的纸张时有用。例如，如您文件需要信件尺寸的纸张而您没有此尺寸的纸张，您可选择以不同尺寸在纸张上打印。
页面预览图像（右上）将改变并显示您版面的变化。


在缺失TOF时可暂停。


设置打印速度。 6IPS将提供1600 x 1600dpi的输出。 12IPS将提供1600 x 800dpi的输出。


点击此按钮在打印机上打印一个演示页面。


为现有文件选择打印质量。此设置及您选择的“纸张类型”将决定您打印输出的质量。 更高质量的打印可能消耗更多墨水且需要更多打印时间。


通常情况下，您打印输出的方式是先打印最后一页，所以当您从接纸盘中取出打印件时，您文件的第一页在最顶上。清空此选项将您的打印顺序设置为倒序。右边为图例
Note: 清空此选项可能加速您的打印。


选择以将标签设置方向从向上改为向下（选择180度）。


如您不想要您的文件被缩小或放大以匹配所选纸张尺寸，清空此框。


选择最适合纸张类型及您要求的颜色配置。


规定每次切割的页数。


选择以在特定页数后切割。


选择以在无未打印缝隙的情况下缝合标签图像。


选择切割版面选项。


选择使用打孔或槽口介质


选择以使用“间隙”式纸张。


选择以使用“连续”介质。


选择以使用“反射”或“黑标”式介质。


选择以使用打印机当前内部设置，而不是从本电脑上发送格式设置。


确定打印图像的垂直（纵向）偏移量。


确定要被打印的水印文本。点击自定义更改或建立一个水印。


选择此选项，为当前水印选择粗体。


点击此按钮放弃您的更改并返回至“布局”选项卡。


为当前水印选择颜色。


选择此选项，设置水印在打印页面上的角度。
使用“页面预览图像”帮助您设置需要的角度。


点击此按钮以从可用水印列表中移除所选水印。


水印在打印页面上以对角线布置。查看“页面预览图像”。


为当前水印选择字体。


水印在打印页面上以水平线布置。查看“页面预览图像”。


选择此选项，为当前水印选择斜体。


点击“新建”以创建一个新的水印，此水印将出现在可用水印列表中。


点击此按钮保存您的更改并返回至“布局”选项卡。


“页面预览图像”显示一个样本页面在当前特定水印设置下的打印效果。按照您的选择，“页面预览图”也会改变。


点击此按钮以使用更改过的值替换现有水印。


点击此按钮以保存新水印。


为当前水印选择字体尺寸。


输入您想打印成水印的信息，或点击箭头并选择已有水印。