cshelp

Printer Driver Help is available from the Printer Options dialog box, as context-sensitive Help.


Seleccione el lado donde se encuadernará su folleto.
La opción Imagen de vista previa de la página (parte superior derecha) cambiará para mostrar cómo se verá su folleto.
En la impresión del folleto, sus páginas se reorganizan y se imprimen dos por cada lado de la hoja de papel. Esto permite que doble el papel por la mitad, forme un folleto y tenga las páginas en el orden correcto sin mezclar las páginas.


Imprime un borde alrededor de cada página en la hoja. Solo puede seleccionar Imprimir bordes cuando se seleccione más de una página por hoja.


Marque la casilla Sobredimensionar para crear un tamaño de material personalizado compatible con la impresión con sangrado completo, con una imagen sobredimensionada con etiquetas de tamaño estándar, sin distorsionar la imagen ni dejar artefactos alrededor del texto.
Si utiliza una imagen que no sea más grande que los materiales reales, se generará un borde blanco.
Nota: Asegúrese de utilizar el tamaño real cuando seleccione las opciones de Manipulación y tamaño de la página para un formato de archivo específico (por ejemplo, Adobe PDF).


Haga clic en este botón para abrir el cuadro de diálogo Limpiar cabezales de impresión.


Seleccione esta opción para imprimir las copias de sus documentos juntas. Consulte el gráfico de la derecha. Si selecciona esta opción, es posible que se reduzca la velocidad de impresión de trabajos de varias páginas.


Seleccione Color para imprimir las etiquetas con los mismos colores que se muestran en su aplicación. Seleccione Negro compuesto para imprimir escalas de grises con CMYK. Seleccione Solo negro para imprimir escalas de grises únicamente con K.


Seleccione la cantidad de copias que desea imprimir (máximo de 999). La configuración de las copias en su aplicación puede reemplazar la configuración de las copias en el controlador.


Haga clic en este botón para cancelar sus cambios y regresar a la pestaña General.


Elimina el tamaño de material personalizado que seleccionó.


Ingrese la altura para el tamaño de material personalizado que seleccionó. Si ingresa un tamaño demasiado pequeño o demasiado grande, el controlador ajustará automáticamente el tamaño por usted.


Haga clic en este botón para obtener ayuda para este cuadro de diálogo.


Seleccione Pulgadas para especificar las dimensiones del tamaño del material personalizado en pulgadas.


Seleccione Milímetros para especificar las dimensiones del tamaño del material personalizado en milímetros.


Para crear un tamaño de material personalizado:

  • Escriba un nombre para su nuevo material personalizado. Cuando lo haga, la leyenda del botón de la derecha se cambiará a Guardar
  • Seleccione el ancho y la altura para su nuevo material personalizado.
  • Haga clic en Guardar para guardar los cambios.
  • Haga clic en Aceptar para guardar su nuevo material personalizado y regresar a la pestaña General.

Los nombres de sus materiales personalizados ahora se encuentran en la lista desplegable de Tamaño en la pestaña General.

Para cambiar un tamaño de material personalizado:

  • haga clic en la flecha y seleccione uno de los nombres de los materiales personalizados de la lista desplegable.
  • Altere el ancho y la altura según sea necesario. Cuando lo haga, la leyenda del botón de la derecha se cambiará a Reemplazar
  • Haga clic en Reemplazar para guardar los tamaños nuevos para los materiales personalizados seleccionados
  • Haga clic en Aceptar para guardar sus cambios y regresar a la pestaña General.

En cualquier momento, puede hacer clic en Cancelar para descartar todos sus cambios y regresar a la pestaña General.


Haga clic en este botón para guardar sus cambios y regresar a la pestaña General.


Marque la casilla Niebla de pulverización para admitir impresiones sin bordes (sangrado completo) mediante un ajuste de escala de la imagen ligeramente superior que la etiqueta que se imprime.
Debido a que el ajuste de escala puede distorsionar la imagen, la opción Niebla de pulverización no se recomienda para imágenes con códigos de barras y texto pequeño. En cambio, amplíe la imagen y utilice la opción Sobredimensionar (en la ventana Tamaño de material personalizado).
Nota: Asegúrese de utilizar el tamaño real cuando seleccione las opciones de Manipulación y tamaño de la página para un formato de archivo específico (por ejemplo, Adobe PDF).


La Imagen de vista previa de la página muestra una etiqueta de muestra con las dimensiones actualmente especificadas. La Imagen de vista previa de la página cambia cuando selecciona configuraciones nuevas.


Cambia el nombre del tamaño de material personalizado que seleccionó. Los tamaños guardados o con nombres cambiados aparecerán en la lista desplegable Tamaño en la pestaña General.


Reemplaza el tamaño de material personalizado existente con los valores modificados.


Guarda el tamaño de material personalizado que seleccionó. Los tamaños guardados o con nombres cambiados aparecerán en la lista desplegable Tamaño en la pestaña General.


Ingrese el ancho para el tamaño de material personalizado que seleccionó. Si ingresa un tamaño demasiado pequeño o demasiado grande, el controlador ajustará automáticamente el tamaño por usted.


Seleccione esta opción para escalar el documento a un porcentaje de su tamaño original.
La opción Cambio de tamaño personalizado especifica el porcentaje del tamaño normal por el que se ampliará o reducirá el documento original en la página.
La opción Tamaño normal se refiere al tamaño de página del documento (verifique la configuración del tamaño de la página de su aplicación).
La opción Imagen de vista previa de la página (parte superior derecha) se cambiará para mostrar cómo se verán sus hojas.


Haga clic en Tamaños personalizados para crear y modificar los tamaños de etiqueta personalizados.
Nota: Los Tamaños personalizados solo pueden crearse para impresoras conectadas localmente.


Haga clic en Personalizada para modificar o crear una marca de agua.
Nota: Las Marcas de agua personalizadas solo pueden crearse para impresoras conectadas localmente.


Seleccione esta opción para cortar al final de un trabajo de impresión.


Esta opción imprimirá su documento en ambas caras de la página en dos pasadas. La primera pasada imprimirá todas las páginas de un lado. La segunda pasada imprimirá todas las páginas del otro lado. Para la segunda pasada, vuelva a colocar las páginas impresas en la primera pasada en la Bandeja de materiales y presione el botón OK/Resume (Aceptar/Reanudar) que parpadea en la impresora.
Siga las instrucciones que aparecerán en la pantalla de su computadora sobre cómo volver a colocar los materiales.


Seleccione esta opción para imprimir la marca de agua especificada únicamente en la primera página. No se imprimirá ninguna marca de agua en la segunda página ni en las subsiguientes.


Haga clic en este botón para comunicarse con el Servicio de atención al cliente de QuickLabel.


Haga clic con el botón derecho sobre un control, seleccione "¿Qué es esto?" y haga clic sobre un control para obtener más información sobre lo que hace.


Especifique el desplazamiento horizontal (cruzado) para la imagen impresa.


Haga clic en esta casilla para exportar la configuración personalizada.


Haga clic en esta casilla para importar una configuración personalizada previamente exportada.


Haga clic en esta casilla para incluir tamaños de materiales personalizados en la configuración importada o exportada.


Haga clic en esta casilla para incluir Mi configuración de impresión en la configuración importada o exportada.


Haga clic en esta casilla para incluir marcas de agua personalizadas en la configuración importada o exportada.


Cuando la seleccione, el motor de impresión definirá automáticamente la brecha entre las páginas.


Especifique la brecha entre páginas.


Seleccione si desea reemplazar el cálculo automático de brecha entre páginas y luego especifique la brecha.


Seleccione esta opción para procesar el trabajo de impresión completo antes de enviar los datos a la impresora. Esto garantizará una impresión sin interrupciones.


Seleccione esta opción para utilizar la configuración actual interna de las impresoras en lugar de enviar una configuración de corte de trabajo desde esta computadora.


Marque la opción Un trabajo por copia para forzar que cada copia del documento impreso se envíe a la impresora como un trabajo individual. Esta opción solo está disponible cuando se imprimen múltiples copias intercaladas.


Seleccione para imprimir el diseño de etiqueta orientado lateralmente en relación con la dirección de alimentación. Nota: La configuración de su aplicación puede reemplazar esta configuración.


Esta opción realiza una limpieza completa de los cabezales de impresión. Demora alrededor de 5 minutos y consume una cantidad más tinta.


Esta opción realiza una limpieza normal de los cabezales de impresión. Demora alrededor de 4 minutos y consume una cantidad moderada de tinta.


Esta opción realiza una limpieza rápida de los cabezales de impresión. Demora alrededor de 90 segundos y consume una pequeña cantidad de tinta.


Haga clic en este botón para regresar a la pestaña Servicios.


Seleccione esta opción para optimizar la manipulación de máscara. Intente anular la selección si observa ruido en la imagen de la impresión.


Seleccione el tamaño de etiqueta de esta lista, que incluye tamaños de materiales personalizados que se hayan guardado. El tamaño de etiqueta debe ser igual para todas las etiquetas en un trabajo de impresión. La configuración de la aplicación puede reemplazar la configuración en el controlador.


La Bandeja principal solo puede soportar hojas de tamaño A4, Carta USA y Oficio USA. Utilice la Alimentación manual (parte posterior) para todos los otros tipos o para material pesado que no entre en la Bandeja principal.


Seleccione el tipo de materiales para etiquetas que desea utilizar. Los materiales que seleccione, junto con la configuración de Velocidad de impresión, determinarán la apariencia de sus etiquetas impresas.


Seleccione para cambiar el diseño de etiqueta, de modo que pueda leerlo reflejado en un espejo.


Seleccione Pulgadas para especificar los Desplazamientos verticales y horizontales en pulgadas.


Seleccione Milímetros para especificar los Desplazamientos verticales y horizontales en milímetros.


Seleccione Píxeles para especificar los Desplazamientos verticales y horizontales en píxeles.


Permite un acceso rápido a las combinaciones de configuración de impresión usadas frecuentemente por el usuario y, además, es compatible con un método para restablecer todas las configuraciones a los valores predeterminados del controlador. Se guardan todas las configuraciones de todas las pestañas para un perfil.
Para guardar un perfil nuevo:

  • Establezca la configuración del controlador (p. ej., orientación de la página, calidad, fuente del papel) según lo desee en todas las pestañas.
  • Escriba un nombre para el perfil nuevo en el cuadro de lista Mi configuración de impresión.
  • La leyenda del botón se cambiará a Guardar.
  • Haga clic en Guardar.

Para eliminar un perfil:

  • seleccione de la lista un perfil existente.
  • La leyenda del botón se cambiará por Eliminar.
  • Haga clic en Eliminar para quitar el perfil seleccionado de la lista.

Para restaurar los valores predeterminados, seleccione Valores predeterminados de la lista (la selección de Valores predeterminados no puede cambiarse ni eliminarse).
Nota: Para guardar la configuración de la impresora en Windows XP, debe tener privilegios de administrador.
La configuración de la impresora solo puede guardarse para impresoras conectadas localmente.


Haga clic en este botón para solicitar suministros de impresión de QuickLabel.


Seleccione esta opción para imprimir el documento sin cambiar el tamaño.


La Imagen de vista previa de la página muestra cómo se imprimirá un documento de muestra con la configuración especificada actualmente del controlador de la impresora. La Imagen de vista previa de la página cambia a medida que selecciona configuraciones nuevas.


Cuando el valor de Páginas por hoja se establece como más de 1, este cuadro de lista desplegable permite que seleccione el orden y la ubicación de las páginas en la hoja.


Seleccione esta opción para utilizar la configuración actual interna de las impresoras en lugar de enviar una configuración de corte de página desde esta computadora.


Haga clic en la flecha y seleccione cuántas páginas del documento desea imprimir en una hoja de material. La opción Imagen de vista previa de la página (parte superior derecha) cambiará para mostrar cómo se verán sus hojas.


Seleccione para imprimir el diseño de etiqueta orientado verticalmente en relación con la dirección de alimentación. Nota: La configuración de su aplicación puede reemplazar esta configuración.


Seleccione esta opción para imprimir una sola página en varias hojas.
La opción Imagen de vista previa de la página (parte superior derecha) cambiará para mostrar cómo se verá su póster.


Haga clic en este botón para imprimir una página que contenga la configuración actual de la impresora.


Seleccione esta opción para elegir de la lista Imprimir en.


Haga clic en la flecha y seleccione uno de los tamaños de materiales de la lista desplegable.
Su documento se imprimirá en el tamaño de material seleccionado e ignorará el tamaño de su formato.
Esta opción es útil si su documento tiene un formato para un tamaño de papel que usted no tiene. Por ejemplo, si su documento tiene un formato para material de tamaño carta y no tiene ese tamaño, puede elegir imprimirlo en un material de distinto tamaño.
La opción Imagen de vista previa de la página (parte superior derecha) cambiará para mostrar cómo se verán sus hojas.


Habilite la pausa si no se encuentra el TOF (parte superior de formulario).


Establezca la velocidad de impresión. La velocidad de 6 IPS proporcionará una impresión de 1600 x 1600 dpi. La velocidad de 12 IPS proporcionará una impresión de 1600 x 800 dpi.


Haga clic en este botón para imprimir una página de demostración en la impresora.


Seleccione la calidad de impresión para el documento actual. Esta configuración junto con el Tipo de material que seleccione determinarán la calidad de sus impresiones. Las impresiones de calidad más alta pueden consumir más tinta y tardarán más en imprimirse.


Por lo general, sus impresiones se realizarán con la última página en primer lugar; por lo que, cuando recupere la impresión de la bandeja de salida, la primera página de su documento estará en la parte superior. Si desmarca esta casilla de verificación, las páginas se imprimirán en orden invertido. Consulte el gráfico de la derecha.
Nota: Si desmarca esta casilla, es posible que se acelere su impresión.


Seleccione para girar el diseño de etiqueta boca abajo (girarlo 180 grados).


Si no desea que su documento se reduzca o se amplíe para ajustarse al tamaño de material seleccionado, desmarque esta casilla.


Seleccione el perfil de color que mejor coincida con el tipo de material y sus requisitos.


Especifique la cantidad de páginas entre cada corte.


Seleccione esta opción para cortar después de una cantidad determinada de páginas.


Seleccione esta opción para unir las imágenes de etiquetas para eliminar los espacios sin impresión.


Seleccione la opción de hoja cortada.


Seleccione por usar etiquetas con un agujero o una muesca.


Seleccione esta opción para utilizar el material de tipo Brecha.


Seleccione esta opción para utilizar el material de tipo Continuo.


Seleccione esta opción para utilizar el material de tipo Reflectivo o Marca de cambio.


Seleccione esta opción para utilizar la configuración actual interna de las impresoras en lugar de enviar una configuración de punto inicial de impresión desde esta computadora.


Especifique el desplazamiento vertical (hacia abajo) para la imagen impresa.


Especifica el texto de marca de agua que se imprimirá. Haga clic en Personalizada para modificar o crear una marca de agua.


Seleccione esta opción para utilizar una fuente en negrita para la marca de agua actual.


Haga clic en este botón para descartar sus cambios y regresar a la pestaña Diseño.


Seleccione el color para la marca de agua actual.


Seleccione esta opción para establecer el ángulo de la marca de agua en la página impresa.
Utilice la Imagen de vista previa de la página para ayudarse a establecer el ángulo que necesita.


Haga clic en este botón para eliminar la marca de agua seleccionada de la lista de marcas de agua disponibles.


La marca de agua aparece con un diseño en diagonal en la página impresa. Consulte la Imagen de vista previa de la página.


Seleccione la fuente para la marca de agua actual.


La marca de agua aparece con un diseño horizontal en la página impresa. Consulte la Imagen de vista previa de la página.


Seleccione esta opción para utilizar una fuente en cursiva para la marca de agua actual.


Haga clic en Nueva para crear una marca de agua nueva que aparecerá en la lista de marcas de agua disponibles.


Haga clic en este botón para guardar sus cambios y regresar a la pestaña Diseño.


La Imagen de vista previa de la página muestra cómo se imprimirá una página de muestra con la configuración de marca de agua especificada actualmente. La Imagen de vista previa de la página cambia cuando selecciona configuraciones nuevas.


Haga clic en este botón para reemplazar la marca de agua actual por los valores modificados.


Haga clic en este botón para guardar la marca de agua nueva.


Seleccione el tamaño de la fuente para la marca de agua actual.


Escriba el mensaje que desea imprimir como marca de agua o haga clic en la flecha y seleccione una marca de agua existente.